Thruxton 1200 Modell 2016 ohne R - würgt sich beim Anfahren ab

Fragen, Anregungen, Tipps - was einem so zur Bonnie, Thrux und Scrambler einfällt.
Antworten
Heiko TT
Beiträge: 41
Registriert: 15. Jul 2016, 11:13
Motorrad: Thriumph Thruxton (ohne R) Modell 2016, 1200ccm, schwarz
Wohnort: HRO

Thruxton 1200 Modell 2016 ohne R - würgt sich beim Anfahren ab

Beitrag von Heiko TT » 23. Sep 2017, 15:10

Gestern wieder in der Stadt 3 Stunden unterwegs – also viel Schalten, Kuppeln, Anfahren. Das Phänomen:
Wenn ich z.B. an einer Ampel stehe, Leerlauf drin habe, losfahren will, Gang einlege, anfahren will, bockt sich die Thrux oft augenblicklich ab. Ich bin schon dazu übergegangen, ständig beim Anfahren/Einkuppeln Zwischengas zu geben um sicher zu sein, auch anfahren zu können. Wenn ich also Zwischengas gebe, habe ich erst dann das Gefühl, dass die Zahnräder richtig zueinander stehen und ich beschwerdefrei losfahren kann – wenn ich das nicht mache, habe ich deutlich das Gefühl, dass da irgendwas an den Zahnrädern (vom Leerlauf im Stand zum 1. Gang also) nicht richtig einrastet...

Vielleicht passt das dazu:
Wenn ich vor einem Hindernis Runterschalte, passiert es auch häufig, dass wenn ich vom 2. Gang runter zum Leerlauf komme, das Rasten des Leerlaufgangs genauso fühlbar und hörba ist, als wenn ich vom 3. in den 2. Gang schalte... Normalerweise ist der Leerlaufgang mit einem leichten Rasten zu erreichen und nicht so als wenn ich einen Gang einlege – auch das ist irritierend und kenne ich so von keinem Bike. Wie hakelig es sein kann, manchmal den Leerlauf richtig zu finden kennt Jeder, dass es ein deutlich vernehmbares Geräusch des Gangeinlegens dabei gibt auch?

Vielleicht passt das auch dazu:
Wenn ich im Stadtverkehr mitschwimme und manchmal bei eingelegtem Gang die Kupplung ziehe um hinterherzurollen, dann die Kupplung wieder kommen lasse, scheint auch da der bereits eingelegte Gang nicht richtig in Position zu sein – auch da gibt es ein merkwürdiges Geräusch – was Gestern mein Kumpel noch auf seiner Karre hören konnte und ich mir auch nicht einbilde.

Kennt Jemand das Problem? Ist das ein Ride by Wire Phänomen vielleicht? Und wenn ja, gibt es da schon eine Lösung?

Ps: Ich habe mir auch den Threat „mag die Thrux keine Hitze oder so“ durchgelesen – Ähnlichkeiten habe ich erkannt, Lösungen nicht gefunden. Zu dieser Zeit des Threatstarts zu diesem Thema vermute ich, dass noch kein Softwareupdate aufgespielt wurde. Zu dieser Zeit hatte ich auch noch Probleme mit dem regelmäßigem Absterben des Motors beim Anrollen an ein Hindernis oder während der Anfahrphase (Bike bewegte sich also schon) und diese Verpuffungsgeräusche beim Absterben. Das war nach dem Update dann weg – die jetzt oben beschriebenen Probleme allerdings nicht.

Dringende Frage an die Besitzer der Thrux ohne R, Modell 2017, -habt ihr noch ähnliche Probleme?

Antworten