Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Neuigkeiten, Infos, Fragen und Hilfe zum thruxton-forum.de
Antworten
Benutzeravatar
Lars
Forumsgründer
Beiträge: 3214
Registriert: 8. Mär 2005, 15:15
Motorrad: Vergaser-Thruxton Bj. 2004 + 790 ccm Vergaser-Bonneville Bj. 2005
Wohnort: Niedersachsen

Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von Lars » 16. Jan 2018, 09:55

Hallo,

es kommen immer mal wieder Anfragen wo es Probleme mit dem Login hier ins Forum gibt.

Wenn es Probleme beim Einloggen/Schreiben gibt, liegt das sehr oft am verwendeten Browser bzw. den gespeicherten Daten im Browser (Cookies usw.) :!:
Es kann auch mal am Server liegen, aber das ist eher selten und tritt dann auch nur kurzzeitig auf.

Folgendes hilft bei dem Problem:
- Im Browser mal alles zu löschen, einschließlich der Cookies, Cache, aktive Logins usw. :!: :!: :!:
- Einen aktuellen Browser zu verwenden
- Wenn das auch nicht hilft, versuche es mal mit einem anderen Browser.

Danach geht es wieder.
Gruß, Lars

24 hours are not enough :top:

Benutzeravatar
ferraristipit
Beiträge: 99
Registriert: 2. Jun 2017, 15:36
Motorrad: 1200 Thruxton r
Wohnort: Hangover
Kontaktdaten:

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von ferraristipit » 16. Jan 2018, 18:57

Top

Danke..

lag am Chrome Browser..

der funktioniert leider nicht....könnt ihr da noch was schrauben ??

Gruß

Pit
BildThruxy , die 2.DIVA im Stall :lol+:Bild

Volkmar_T120
Beiträge: 68
Registriert: 29. Mär 2017, 13:43
Motorrad: Triumph Bonneville T120 Jet Black/Chrom
Wohnort: Wegberg

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von Volkmar_T120 » 16. Jan 2018, 20:13

ferraristipit hat geschrieben:
16. Jan 2018, 18:57
Top

Danke..

lag am Chrome Browser..

der funktioniert leider nicht....könnt ihr da noch was schrauben ??

Gruß

Pit

Bei mir und dem Feuerfuchs hat's mit Beharrlichkeit geklappt. Von nun auf gleich funzte es.......ohne noch mal "geschraubt" zu haben.

Das Internet ist halt noch "Neuland" für uns. Und wenn es die Kanzlerin schon sagt, dann muss es ja stimmen!
Gruß Volkmar

History: Herkules MK3M, Kinder......., Honda Transalp, Honda CBF 600 S und Yamaha TDM900. Farbe: Ist mir total egal, Hauptsache schwarz!

Benutzeravatar
Heiner
Moderator
Beiträge: 960
Registriert: 19. Mär 2009, 10:03
Motorrad: Bonneville Black '07
Wohnort: K-R in S-H
Kontaktdaten:

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von Heiner » 16. Jan 2018, 20:29

Moin Pit,

der Chrome Browser funktioniert super mit dem Forum. Da kann man weder am Forum etwas schrauben noch kann Google da etwas machen. Das muss am deiner individuellen Konfiguration / Umgebung liegen. Update des Browsers und alles löschen was geht (Cookies, Cache usw.).

Viel Glück,
Heiner

Benutzeravatar
ferraristipit
Beiträge: 99
Registriert: 2. Jun 2017, 15:36
Motorrad: 1200 Thruxton r
Wohnort: Hangover
Kontaktdaten:

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von ferraristipit » 17. Jan 2018, 08:19

Danke Heiner....

Cookies gelöscht...neu angemeldet...funzt

Gruß

Pit
BildThruxy , die 2.DIVA im Stall :lol+:Bild

Benutzeravatar
schmidti
Beiträge: 27
Registriert: 30. Mai 2017, 12:11
Motorrad: Street Scrambler
Wohnort: Oceanwood

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von schmidti » 17. Jan 2018, 08:27

Danke. Jetzt geht´s wieder :wink+:
How up do high knee

Benutzeravatar
Holgi
Beiträge: 35
Registriert: 16. Apr 2014, 06:16
Motorrad: Scrambler 06
Honda Monkey
Wohnort: Aalen

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von Holgi » 17. Jan 2018, 10:12

Ich bin leider zu doof dafür. Mit Chrome komme ich ums Verrecken nicht rein. Natürlich habe ich (mehrfach schon) alle Cookies, den Verlauf, temporäre Files usw. gelöscht aber es geht einfach nicht. Ich nutze Version 63.0.3239.132 (Offizieller Build) (64-Bit).

Benutzeravatar
Heiner
Moderator
Beiträge: 960
Registriert: 19. Mär 2009, 10:03
Motorrad: Bonneville Black '07
Wohnort: K-R in S-H
Kontaktdaten:

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von Heiner » 17. Jan 2018, 10:49

Moin Holgi,

leider kann man nicht in alle Umgebungen/Installationen rein sehen. Die Chrome-Version habe ich auch, das kann aber auch an Firewall, Internet Security Software oder Sonstigem liegen. Noch eine Idee: alle Erweiterungen in Chrome mal abschalten und gucken ob es dann geht.

Schönen Gruß,
Heiner

Benutzeravatar
ferraristipit
Beiträge: 99
Registriert: 2. Jun 2017, 15:36
Motorrad: 1200 Thruxton r
Wohnort: Hangover
Kontaktdaten:

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von ferraristipit » 17. Jan 2018, 15:47

Holgi hat geschrieben:
17. Jan 2018, 10:12
Ich bin leider zu doof dafür. Mit Chrome komme ich ums Verrecken nicht rein. Natürlich habe ich (mehrfach schon) alle Cookies, den Verlauf, temporäre Files usw. gelöscht aber es geht einfach nicht. Ich nutze Version 63.0.3239.132 (Offizieller Build) (64-Bit).
kleiner Tip..

es reicht die cookies zu löschen...du muss aber drauf achten nicht nur die letzten Stunden oder Tage sondern alle löschen..

den blöden Reiter hatte ich auch übersehen

Gruß
Pit
BildThruxy , die 2.DIVA im Stall :lol+:Bild

Antworten